1: 2006-09-04 (Mon) 16:15:12 source 2: 2006-09-21 (Thu) 03:56:18 source
Line 11: Line 11:
** From XOOPS2.2 [#g8e9e5f8] ** From XOOPS2.2 [#g8e9e5f8]
-That may be unpossible... ;(+Use Mithrandir's script which will revert a XOOPS 2.2+ installation to 2.0.x~ 
 +Download and instructions : 
 + 
 +[[XOOPS 2.2.3 to 2.0.x downgrade script:http://www.xoops.org/modules/core/singlefile.php?cid=4&lid=124]] 
 + 
 +Then upgrade to Xoops JP last release.


Front page   Diff Backup Copy Rename ReloadPrint View   New Page Page list Search Recent changes   Help   RSS of recent changes (RSS 1.0) RSS of recent changes (RSS 2.0) RSS of recent changes (RSS Atom) Powered by xpWiki
Counter: 38917, today: 1, yesterday: 2

Welcome | News | Overview | Documentation | Forum | Tutorialstop
Brasilian | French | German | Greek | Japanese | Korean | Russian | T-Chinese
Powered by XOOPS Cube 2001-2011 The XOOPS Cube Project